Hola,

Me han dejado para probar un Starter Kit Scout para probarlo. Yo tengo un mbotRanger. Ademas uso un adaptador bluetooth para usar con Lego Wedo.

He cambiado la placa a Starter/Ultimate (Orion).

Conecto via USB COM4

Si realizo la opcion de Restaurar programa predetermiando me va bien. NO me da error. Pero si intengo cargar un programa me da el siguiente error:

La carga ha fallado, quita el modulo bluetooth, por favor

Sabeis que puedes ser y que debo hacer?

Gracias

Hola, Me han dejado para probar un Starter Kit Scout para probarlo. Yo tengo un mbotRanger. Ademas uso un adaptador bluetooth para usar con Lego Wedo. He cambiado la placa a Starter/Ultimate (Orion). Conecto via USB COM4 Si realizo la opcion de Restaurar programa predetermiando me va bien. NO me da error. Pero si intengo cargar un programa me da el siguiente error: La carga ha fallado, quita el modulo bluetooth, por favor Sabeis que puedes ser y que debo hacer? Gracias

El problema era que habia una sentenica o ladrillo con el puerto equivocado y eso me generaba ese error. Y por lo que me han dicho a veces cuando esta mal codigicado el programa dice eso

El problema era que habia una sentenica o ladrillo con el puerto equivocado y eso me generaba ese error. Y por lo que me han dicho a veces cuando esta mal codigicado el programa dice eso
120
vistas
1
respuestas
1
seguidores
vista previa (en vivo)
introduzca al menos un 10 caracteres
Advertencia: Mencionaste a %MENTIONS%, pero ellos no pueden ver el mensaje y no serán notificados
Guardando...
Guardado
Todos los posteos de este tema serán borrados ?
Borrador pendiente ... Click para continuar editando
Descartar borrador